thumb
Nieuwsbron: TWEAKERS
Categorie: Algemeen
Gepubliceerd: Donderdag 13 Oktober 2016 om 12:07

Een Xposed-module maakt het mogelijk om de Google Pixel-functie Assistant te draaien op toestellen met Android 6.0. Tot nu toe lukte dat alleen op smartphones met Android 7.0 Nougat aan boord, maar dat is nu dus niet langer nodig.
Lees het volledige artikel

    



Gerelateerd Nieuws:
meest recent meest relevant


Dinsdag 23 Oktober
4Mobiel maakt gebruikt van cookies. Wat houdt dit in ?     [lees meer]     [akkoord]