thumb
Nieuwsbron: IPADCLUB
Categorie: Tablets
Gepubliceerd: Zaterdag 23 April 2016 om 08:57

Apple heeft ontwikkelaars geïnformeerd dat alle nieuwe Apple Watch-apps vanaf 1 juni native moeten zijn. Ze mogen dus niet langer sterk afhankelijk zijn van de iPhone en moeten zijn gebouwd met de de watchOS 2 SDK of een nieuwere versie. De maatregel moet ervoor zorgen dat apps sneller zijn.

Lees het volledige artikel

    



Gerelateerd Nieuws:
meest recent meest relevant

Meest Gelezen Nieuws:




Maandag 24 September
4Mobiel maakt gebruikt van cookies. Wat houdt dit in ?     [lees meer]     [akkoord]